13 lines
230 B
Makefile
Executable file
13 lines
230 B
Makefile
Executable file
#!/usr/bin/make -f
|
|
|
|
export PYBUILD_NAME = libreant
|
|
|
|
%:
|
|
dh $@ --with python2 --with systemd
|
|
|
|
override_dh_installinit:
|
|
dh_installinit --name=libreant
|
|
|
|
override_dh_clean:
|
|
dh_clean
|
|
rm webant/translations/*/LC_MESSAGES/messages.mo
|